<!DOCTYPE html>

<!--// OPEN HTML //-->
<html lang="de-DE">

<!--// OPEN HEAD //-->
<head>
    
    
            <!--// SITE TITLE //-->
            <title>CONREN Fonds | Marktbewährte Strategie</title>

            <!--// SITE META //-->
            <meta charset="UTF-8"/>
                        	                <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                                    
            <!--// PINGBACK & FAVICON //-->
            <link rel="pingback" href="https://conrenfonds.com/xmlrpc.php"/>
            
                                                
            <script>function spbImageResizer_writeCookie(){the_cookie=document.cookie,the_cookie&&window.devicePixelRatio>=2&&(the_cookie="spb_image_resizer_pixel_ratio="+window.devicePixelRatio+";"+the_cookie,document.cookie=the_cookie)}spbImageResizer_writeCookie();</script>
            <script>
                writeCookie();
                function writeCookie() {
                    the_cookie = document.cookie;
                    if ( the_cookie ) {
                        if ( window.devicePixelRatio >= 2 ) {
                            the_cookie = "pixel_ratio=" + window.devicePixelRatio + ";" + the_cookie;
                            document.cookie = the_cookie;
                            //location = '';
                        }
                    }
                }
            </script>
        <link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CONREN Fonds &raquo; Feed" href="https://conrenfonds.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CONREN Fonds &raquo; Kommentar-Feed" href="https://conrenfonds.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CONREN Fonds &raquo; Willkommen bei CONREN Fonds Kommentar-Feed" href="https://conrenfonds.com/startseite/feed/" />

<!-- Facebook Meta -->
<meta property="og:title" content="Willkommen bei CONREN Fonds - CONREN Fonds"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://conrenfonds.com/"/>
<meta property="og:site_name" content="CONREN Fonds"/>
<meta property="og:description" content="">
<meta property="og:image" content="https://conrenfonds.com/wp-content/uploads/2016/05/CONREN-FONDS.jpg"/>

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Willkommen bei CONREN Fonds">
<meta name="twitter:description" content="">
<meta property="twitter:image:src" content="https://conrenfonds.com/wp-content/uploads/2016/05/CONREN-FONDS.jpg"/>


		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/conrenfonds.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://conrenfonds.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://conrenfonds.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://conrenfonds.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://conrenfonds.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://conrenfonds.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='page-list-style-css'  href='https://conrenfonds.com/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='spb-frontend-min-css'  href='https://conrenfonds.com/wp-content/plugins/swift-framework/includes/page-builder/frontend-assets/css/spb-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swift-slider-min-css'  href='https://conrenfonds.com/wp-content/plugins/swift-framework/includes/swift-slider/assets/css/swift-slider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://conrenfonds.com/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://conrenfonds.com/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://conrenfonds.com/wp-content/uploads/maxmegamenu/style.css?ver=366b9a' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://conrenfonds.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-darkness/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://conrenfonds.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.1.3.21.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://conrenfonds.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='https://conrenfonds.com/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://conrenfonds.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.29.0' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://conrenfonds.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://conrenfonds.com/wp-content/themes/cardinal/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssgizmo-css'  href='https://conrenfonds.com/wp-content/themes/cardinal/css/ss-gizmo.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://conrenfonds.com/wp-content/themes/cardinal/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sf-main-css'  href='https://conrenfonds.com/wp-content/themes/cardinal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sf-responsive-css'  href='https://conrenfonds.com/wp-content/themes/cardinal/css/responsive.css' type='text/css' media='screen' />
<link rel='stylesheet' id='redux-google-fonts-sf_cardinal_options-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CSource+Sans+Pro%3A200%2C300%2C400%2C600%2C700%2C900%2C200italic%2C300italic%2C400italic%2C600italic%2C700italic%2C900italic&#038;ver=1474315488' type='text/css' media='all' />
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.6'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.6'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/conrenfonds.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/conrenfonds.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/conrenfonds.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"1","bookingInProgress":"Bitte warte, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"https:\/\/conrenfonds.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Bist du dir sicher, dass du es l\u00f6schen m\u00f6chtest?","booking_offset":"30","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Stornieren","bb_canceling":"Stornieren...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen...","event_detach_warning":"Bist du sicher, dass du diese sich wiederholende Veranstaltung herausl\u00f6sen willst? Wenn du dies tun, verlierst du alle Buchungsinformationen und die alten wiederkehrenden Veranstaltung werden gel\u00f6scht.","delete_recurrence_warning":"Bist du sicher, dass du alle Wiederholungen dieser Veranstaltung l\u00f6schen willst? Alle Veranstaltungen werden in den Papierkorb verschoben.","disable_bookings_warning":"Bist du sicher, dass du Buchungen deaktivieren willst? Wenn du das tust und speicherst, wirst du alle bisherigen Buchungen verlieren. Wenn du nur weitere Buchungen verhindern willst, reduziere die Anzahl der verf\u00fcgbaren Pl\u00e4tze auf die Anzahl der bisherigen Buchungen.","booking_warning_cancel":"Bist du sicher, dass du deine Buchung stornieren willst?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var s2_ajax_script_strings = {"ajaxurl":"https:\/\/conrenfonds.com\/wp-admin\/admin-ajax.php","title":"Subscribe to this blog","nonce":"92393cd3f3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/subscribe2/include/s2-ajax.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/js/bootstrap.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://conrenfonds.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://conrenfonds.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://conrenfonds.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://conrenfonds.com/" />
<link rel='shortlink' href='https://conrenfonds.com/' />
<link rel="alternate" type="application/json+oembed" href="https://conrenfonds.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconrenfonds.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://conrenfonds.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconrenfonds.com%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function( $ ){
    if( ($(".spb_blog_widget.blog-wrap").length || $('body.single-post').length) && Wmpci_Popup.enable == 1 ){
      Wmpci_Popup.enable = 0;
    }
});</script>
<!-- end Simple Custom CSS and JS -->
<script>var ms_grabbing_curosr='https://conrenfonds.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://conrenfonds.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.29.0 - Responsive Touch Image Slider" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-46735010-43', 'auto');
		ga('send', 'pageview');
		
		</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6490b9;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">
ul.scfw_16px li, ul.scfw_24px li, ul.scfw_32px li, ul.scfw_16px li a, ul.scfw_24px li a, ul.scfw_32px li a {
	display:inline !important;
	float:none !important;
	border:0 !important;
	background:transparent none !important;
	margin:0 !important;
	padding:0 !important;
}
ul.scfw_16px li {
	margin:0 2px 0 0 !important;
}
ul.scfw_24px li {
	margin:0 3px 0 0 !important;
}
ul.scfw_32px li {
	margin:0 5px 0 0 !important;
}
ul.scfw_text_img li:before, ul.scfw_16px li:before, ul.scfw_24px li:before, ul.scfw_32px li:before {
	content:none !important;
}
.scfw img {
	float:none !important;
}
</style>	
				<script type="text/javascript">
			var ajaxurl = 'https://conrenfonds.com/wp-admin/admin-ajax.php';
			</script>
			<style type="text/css"> .comments-link { display: none; } </style><!--[if lt IE 9]><script data-cfasync="false" src="https://conrenfonds.com/wp-content/themes/cardinal/js/respond.js"></script><script data-cfasync="false" src="https://conrenfonds.com/wp-content/themes/cardinal/js/html5shiv.js"></script><script data-cfasync="false" src="https://conrenfonds.com/wp-content/themes/cardinal/js/excanvas.compiled.js"></script><![endif]--><style type="text/css">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</style>
<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">
/* Custom Styles for Box 3161 */
.stb-3161 {
background: #5c8ab5 !important;
}

</style>

<link rel="icon" href="https://conrenfonds.com/wp-content/uploads/2016/05/cropped-FaviconFonds-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://conrenfonds.com/wp-content/uploads/2016/05/cropped-FaviconFonds-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://conrenfonds.com/wp-content/uploads/2016/05/cropped-FaviconFonds-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://conrenfonds.com/wp-content/uploads/2016/05/cropped-FaviconFonds-270x270.jpg" />
<style>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</style><script>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</script>		<style type="text/css" id="wp-custom-css">
			/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
.spb-row-container.spb-row-full-width {
	padding-left: 15px;
	padding-right: 15px;
}

.spb_icon_box.icon-box-blue-hover .sf-icon-box {
	transition: background-color .3s ease;
}

.spb_icon_box.icon-box-blue-hover .sf-icon-box:hover {
	background-color: #5c8ab5 !important;
}

.minimal-design .spb_icon_box.icon-box-blue-hover .sf-icon-box-standard .sf-icon-cont:hover,
.minimal-design .spb_icon_box.icon-box-blue-hover .sf-icon-box-standard .sf-icon-cont:hover .sf-icon {
	color: #0f204b !important;
}

.spb_icon_box.icon-box-blue-hover .spb-asset-content .sf-icon-box .linked-icon .sf-icon-cont i {
	color: #0f204b !important;
}

.su-list ul.with-icons li span.icon {
	font-family: FontAwesome;
	position: absolute;
	left: 12px;
}

.su-list ul.with-icons li h2 {
	margin-top: 0;
}

.wpcf7 p {
	clear: both;
	height: auto;
	overflow: hidden;
	margin-bottom: 0;
	font-weight: bold;
}

.widget input[type="email"] {
	background: #6C96BC;
	color: black;
}

label {
	display: inline-block;
	margin-bottom: 5px;
	font-weight: 700;
	display: none;
}

.page-heading h1, .page-heading h3 {
	color: #1f1f1f;
	font-size: 20px;
}
.footable_parent {
    overflow-x: auto;
    padding-right: 30px!important;
}
.footable_parent {
    overflow-x: auto;
    padding-left: 30px!important;
}		</style>
	<style type="text/css" title="dynamic-css" class="options-output">#logo h1, #logo h2, #mobile-logo h1{font-family:Lato;font-weight:400;font-style:normal;color:#222;font-size:24px;}body,p{font-family:"Source Sans Pro";line-height:20px;font-weight:400;font-style:normal;font-size:14px;}h1,.impact-text,.impact-text-large{font-family:Lato;line-height:25px;font-weight:400;font-style:normal;font-size:17px;}h2,.blog-item .quote-excerpt{font-family:Lato;line-height:30px;font-weight:400;font-style:normal;font-size:20px;}h3{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;font-size:18px;}h4{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;font-size:16px;}h5{font-family:Lato;line-height:18px;font-weight:400;font-style:normal;font-size:14px;}h6{font-family:Lato;line-height:16px;font-weight:400;font-style:normal;font-size:12px;}#main-nav, #header nav, #vertical-nav nav, .header-9#header-section #main-nav, #overlay-menu nav, #mobile-menu, #one-page-nav li .hover-caption, .mobile-search-form input[type="text"]{font-family:"Source Sans Pro";font-weight:400;font-style:normal;font-size:18px;}</style><style type="text/css">/** Mega Menu CSS: fs **/</style>

    <!--// CLOSE HEAD //-->
</head>

<!--// OPEN BODY //-->
<body class="home page-template-default page page-id-2 minimal-design mobile-header-left-logo mhs-mobile mh-overlay responsive-fluid sticky-header-enabled page-shadow product-shadows header-standard layout-fullwidth disable-mobile-animations  _masterslider _msp_version_2.29.0 mega-menu-overlay-menu responsive-menu-slide-left">

<div id="site-loading" class="three-bounce"><div class="spinner "><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div><div id="mobile-menu-wrap" class="menu-is-right">
<a href="#" class="mobile-overlay-close"><i class="ss-delete"></i></a><nav id="mobile-menu" class="clearfix">
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li  class="menu-item-738 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children   "><a><span class="menu-item-text">Über CONREN Fonds</span></a>
<ul class="sub-menu">
	<li  class="menu-item-601 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children   "><a href="https://conrenfonds.com/conren-auf-einen-blick/">CONREN Fonds auf einen Blick</a>
	<ul class="sub-menu">
		<li  class="menu-item-740 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/conren-auf-einen-blick/conren-auf-einen-blick-im-detail/">im Detail</a></li>
	</ul>
</li>
	<li  class="menu-item-312 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/conren-auf-einen-blick/namensgebung/">Hintergrund &#038; Namensgebung</a></li>
	<li  class="menu-item-72 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children   "><a href="https://conrenfonds.com/conren-auf-einen-blick/was-uns-von-anderen-unterscheidet/">Was uns unterscheidet</a>
	<ul class="sub-menu">
		<li  class="menu-item-642 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/conren-auf-einen-blick/was-uns-von-anderen-unterscheidet/was-uns-von-anderen-unterscheidet-im-detail/">Im Detail</a></li>
	</ul>
</li>
	<li  class="menu-item-602 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children   "><a href="https://conrenfonds.com/conren-auf-einen-blick/conren-team/">CONREN Fonds Team</a>
	<ul class="sub-menu">
		<li  class="menu-item-2333 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/conren-auf-einen-blick/conren-team/conren-team-im-detail/">CONREN Köpfe</a></li>
	</ul>
</li>
	<li  class="menu-item-604 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children   "><a href="https://conrenfonds.com/conren-auf-einen-blick/mission-und-werte/">Mission und Werte</a>
	<ul class="sub-menu">
		<li  class="menu-item-2317 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/conren-auf-einen-blick/mission-und-werte/mission-werte-im-detail/">im Detail</a></li>
	</ul>
</li>
	<li  class="menu-item-743 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/conren-auf-einen-blick/rechtliche-struktur/">Rechtliche Struktur</a></li>
</ul>
</li>
<li  class="menu-item-744 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children   "><a><span class="menu-item-text">Wie wir investieren</span></a>
<ul class="sub-menu">
	<li  class="menu-item-180 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/investmentphilosohie/">Investmentphilosophie</a></li>
	<li  class="menu-item-1165 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/">Investmentgrundsätze</a></li>
	<li  class="menu-item-2054 menu-item menu-item-type-custom menu-item-object-custom   "><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#Anlageprozess">Anlageprozess</a></li>
	<li  class="menu-item-2058 menu-item menu-item-type-custom menu-item-object-custom   "><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#BlickaufdieWelt">CONREN´s M <sup> 3 </sup></a></a></li>
	<li  class="menu-item-2063 menu-item menu-item-type-custom menu-item-object-custom   "><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#Risikomanagement">Risikomanagement</a></li>
	<li  class="menu-item-2068 menu-item menu-item-type-custom menu-item-object-custom   "><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#Kompartiments">Kompartiments</a></li>
	<li  class="menu-item-4674 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/responsible-investment-esg/">Responsible Investment (ESG)</a></li>
</ul>
</li>
<li  class="menu-item-749 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children   "><a><span class="menu-item-text">Wie co-investieren</span></a>
<ul class="sub-menu">
	<li  class="menu-item-181 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children   "><a href="https://conrenfonds.com/co-investieren/">Über CONREN Fonds</a>
	<ul class="sub-menu">
		<li  class="menu-item-297 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/co-investieren/conren-equity/">CONREN Equity</a></li>
		<li  class="menu-item-299 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/co-investieren/conren-fortune/">CONREN Fortune</a></li>
		<li  class="menu-item-298 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/co-investieren/conren-fixed-income/">CONREN Fixed Income</a></li>
	</ul>
</li>
	<li  class="menu-item-295 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/co-investieren/technische-kaufabwicklung/">Technische Kaufabwicklung</a></li>
</ul>
</li>
<li  class="menu-item-2425 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children   "><a><span class="menu-item-text">Aktuelles</span></a>
<ul class="sub-menu">
	<li  class="menu-item-3786 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/investmentphilosohie/downloads/factsheets/">Factsheets</a></li>
	<li  class="menu-item-3785 menu-item menu-item-type-custom menu-item-object-custom   "><a target="_blank" href="http://conrenresearch.com/research-berichte/">Marktkommentare / Research Berichte</a></li>
	<li  class="menu-item-2481 menu-item menu-item-type-custom menu-item-object-custom   "><a href="https://conrenfonds.com/kontakt/">Kontakt &#038; Newsletter</a></li>
	<li  class="menu-item-3213 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/termine/">Termine</a></li>
	<li  class="menu-item-2525 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/presse/">Presse</a></li>
	<li  class="menu-item-2480 menu-item menu-item-type-custom menu-item-object-custom   "><a href="https://conrenfonds.com/aktuell/fondspreise/">Fondspreise</a></li>
	<li  class="menu-item-3787 menu-item menu-item-type-custom menu-item-object-custom   "><a target="_blank" href="http://www.ipconcept.com/ipc/de/fondsuebersicht_laenderauswahl.html">Fondsunterlagen</a></li>
</ul>
</li>
<li  class="menu-item-2253 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/conren-blog/"><span class="menu-item-text">CONREN-Blog</span></a></li>
</ul></div></nav>
</div>

<!--// OPEN #container //-->
<div id="container">

    <header id="mobile-header" class="mobile-left-logo clearfix">
<div id="mobile-logo" class="logo-left has-img clearfix" data-anim="">
<a href="https://conrenfonds.com">
<img class="standard" src="https://conrenfonds.com/wp-content/uploads/2016/05/CONREN-FONDS.jpg" alt="CONREN Fonds" height="573" width="2460" />
<img class="retina" src="https://conrenfonds.com/wp-content/uploads/2016/05/CONREN-FONDS.jpg" alt="CONREN Fonds" height="0" width="0" />
<div class="text-logo"></div>
</a>
</div>
<div class="mobile-header-opts"><a href="#" class="mobile-menu-link menu-bars-link"><span class="menu-bars"></span></a>
</div></header>
				<!--// TOP BAR //-->
		<div id="top-bar" class="">
				<div class="container fw-header">
		    		        <div class="col-sm-6 tb-left"><div class="tb-text"></div>
</div>
		        <div class="col-sm-6 tb-right"><nav class="std-menu clearfix">
<div class="menu-top-container"><ul id="menu-top" class="menu"><li  class="menu-item-344 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/kontakt/"><span class="menu-item-text">Kontakt und Newsletter</span></a></li>
<li  class="menu-item-2285 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://conrenfonds.com/sitemap/"><span class="menu-item-text">Sitemap</span></a></li>
</ul></div></nav>

</div>
		    </div>
		</div>
		
		<!--// HEADER //-->
		<div class="header-wrap  full-center full-header-stick page-header-standard">
			
						
		    <div id="header-section" class="header-3 ">
		    			        
<header id="header" class="sticky-header fw-header clearfix">
	<div class="container">
		<div class="row">
	
			<div id="logo" class="col-sm-4 logo-left has-img clearfix" data-anim="">
<a href="https://conrenfonds.com">
<img class="standard" src="https://conrenfonds.com/wp-content/uploads/2016/05/CONREN-FONDS.jpg" alt="CONREN Fonds" height="573" width="2460" />
<img class="retina" src="https://conrenfonds.com/wp-content/uploads/2016/05/CONREN-FONDS.jpg" alt="CONREN Fonds" height="0" width="0" />
<div class="text-logo"></div>
</a>
</div>
			
			<div class="float-menu container">
<nav id="main-navigation" class="std-menu clearfix">
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li  class="menu-item-738 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-std-menu         " ><a><span class="menu-item-text">Über CONREN Fonds</span></a>
<ul class="sub-menu">
	<li  class="menu-item-601 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-std-menu         " ><a href="https://conrenfonds.com/conren-auf-einen-blick/">CONREN Fonds auf einen Blick</a>
	<ul class="sub-menu">
		<li  class="menu-item-740 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/conren-auf-einen-blick/conren-auf-einen-blick-im-detail/">im Detail</a></li>
	</ul>
</li>
	<li  class="menu-item-312 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/conren-auf-einen-blick/namensgebung/">Hintergrund &#038; Namensgebung</a></li>
	<li  class="menu-item-72 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-std-menu         " ><a href="https://conrenfonds.com/conren-auf-einen-blick/was-uns-von-anderen-unterscheidet/">Was uns unterscheidet</a>
	<ul class="sub-menu">
		<li  class="menu-item-642 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/conren-auf-einen-blick/was-uns-von-anderen-unterscheidet/was-uns-von-anderen-unterscheidet-im-detail/">Im Detail</a></li>
	</ul>
</li>
	<li  class="menu-item-602 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-std-menu         " ><a href="https://conrenfonds.com/conren-auf-einen-blick/conren-team/">CONREN Fonds Team</a>
	<ul class="sub-menu">
		<li  class="menu-item-2333 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/conren-auf-einen-blick/conren-team/conren-team-im-detail/">CONREN Köpfe</a></li>
	</ul>
</li>
	<li  class="menu-item-604 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-std-menu         " ><a href="https://conrenfonds.com/conren-auf-einen-blick/mission-und-werte/">Mission und Werte</a>
	<ul class="sub-menu">
		<li  class="menu-item-2317 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/conren-auf-einen-blick/mission-und-werte/mission-werte-im-detail/">im Detail</a></li>
	</ul>
</li>
	<li  class="menu-item-743 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/conren-auf-einen-blick/rechtliche-struktur/">Rechtliche Struktur</a></li>
</ul>
</li>
<li  class="menu-item-744 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-std-menu         " ><a><span class="menu-item-text">Wie wir investieren</span></a>
<ul class="sub-menu">
	<li  class="menu-item-180 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/investmentphilosohie/">Investmentphilosophie</a></li>
	<li  class="menu-item-1165 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/">Investmentgrundsätze</a></li>
	<li  class="menu-item-2054 menu-item menu-item-type-custom menu-item-object-custom sf-std-menu         " ><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#Anlageprozess">Anlageprozess</a></li>
	<li  class="menu-item-2058 menu-item menu-item-type-custom menu-item-object-custom sf-std-menu         " ><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#BlickaufdieWelt">CONREN´s M <sup> 3 </sup></a></a></li>
	<li  class="menu-item-2063 menu-item menu-item-type-custom menu-item-object-custom sf-std-menu         " ><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#Risikomanagement">Risikomanagement</a></li>
	<li  class="menu-item-2068 menu-item menu-item-type-custom menu-item-object-custom sf-std-menu         " ><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#Kompartiments">Kompartiments</a></li>
	<li  class="menu-item-4674 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/responsible-investment-esg/">Responsible Investment (ESG)</a></li>
</ul>
</li>
<li  class="menu-item-749 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-std-menu         " ><a><span class="menu-item-text">Wie co-investieren</span></a>
<ul class="sub-menu">
	<li  class="menu-item-181 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-std-menu         " ><a href="https://conrenfonds.com/co-investieren/">Über CONREN Fonds</a>
	<ul class="sub-menu">
		<li  class="menu-item-297 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/co-investieren/conren-equity/">CONREN Equity</a></li>
		<li  class="menu-item-299 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/co-investieren/conren-fortune/">CONREN Fortune</a></li>
		<li  class="menu-item-298 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/co-investieren/conren-fixed-income/">CONREN Fixed Income</a></li>
	</ul>
</li>
	<li  class="menu-item-295 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/co-investieren/technische-kaufabwicklung/">Technische Kaufabwicklung</a></li>
</ul>
</li>
<li  class="menu-item-2425 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-std-menu         " ><a><span class="menu-item-text">Aktuelles</span></a>
<ul class="sub-menu">
	<li  class="menu-item-3786 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/investmentphilosohie/downloads/factsheets/">Factsheets</a></li>
	<li  class="menu-item-3785 menu-item menu-item-type-custom menu-item-object-custom sf-std-menu         " ><a target="_blank" href="http://conrenresearch.com/research-berichte/">Marktkommentare / Research Berichte</a></li>
	<li  class="menu-item-2481 menu-item menu-item-type-custom menu-item-object-custom sf-std-menu         " ><a href="https://conrenfonds.com/kontakt/">Kontakt &#038; Newsletter</a></li>
	<li  class="menu-item-3213 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/termine/">Termine</a></li>
	<li  class="menu-item-2525 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/presse/">Presse</a></li>
	<li  class="menu-item-2480 menu-item menu-item-type-custom menu-item-object-custom sf-std-menu         " ><a href="https://conrenfonds.com/aktuell/fondspreise/">Fondspreise</a></li>
	<li  class="menu-item-3787 menu-item menu-item-type-custom menu-item-object-custom sf-std-menu         " ><a target="_blank" href="http://www.ipconcept.com/ipc/de/fondsuebersicht_laenderauswahl.html">Fondsunterlagen</a></li>
</ul>
</li>
<li  class="menu-item-2253 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://conrenfonds.com/conren-blog/"><span class="menu-item-text">CONREN-Blog</span></a></li>
</ul></div></nav>

<nav class="std-menu float-alt-menu">
<ul class="menu">
<li class="menu-search parent"><a href="#" class="header-search-link-alt"><i class="ss-search"></i></a>
<div class="ajax-search-wrap" data-ajaxurl="https://conrenfonds.com/wp-admin/admin-ajax.php"><div class="ajax-loading"></div><form method="get" class="ajax-search-form" action="https://conrenfonds.com/"><input type="text" placeholder="Suchen" name="s" autocomplete="off" /></form><div class="ajax-search-results"></div></div>
</li>
</ul>
</nav>
</div>
			
			<div class="header-right col-sm-4">
				<div class="text"><h2><span style="color: #0f204b;">Ganzheitliches, aktives <br>Vermögensmanagement</span></h2></div>
			</div>
		
		</div> <!-- CLOSE .row -->
	</div> <!-- CLOSE .container -->
</header>		        		    </div>
		    
		    
		    
		    
		</div>

		
            
    <!--// OPEN #main-container //-->
    <div id="main-container" class="clearfix">

                    <div id="breadcrumbs">
                        <div class="container"><!-- Breadcrumb NavXT 6.1.0 -->
<span property="itemListElement" typeof="ListItem"><span property="name">CONREN Fonds</span><meta property="position" content="1"></span></div>
                    </div>
                                
                    <div class="fancy-heading-wrap page-heading-wrap-hidden fancy-style">

                                            <div class="page-heading fancy-heading clearfix light-style fancy-image page-heading-hidden" style="background-image: url(https://conrenfonds.com/wp-content/uploads/2016/05/Bild-1.jpg);" data-height="400" data-img-width="1700" data-img-height="1129">
                        	<span class="media-overlay" style="background-color:transparent;opacity:0.0;"></span>

                    
                    
                    
                    <div class="heading-text container" data-textalign="left">
                        
                            <h1 class="entry-title" >Willkommen bei CONREN Fonds</h1>

                        
                                                
                                       

						
                        
                        
                    </div>

                    
					
                    </div>

                    </div>

                



        					<div class="content-divider-wrap container"><div class="content-divider sf-elem-bb"></div></div>
				
        <div class="inner-page-wrap has-no-sidebar clearfix">

            <!-- OPEN page -->
                        <div class="clearfix">
        
            
                <div class="page-content hfeed clearfix">

                    

    
    <div class="clearfix post-2 page type-page status-publish hentry" id="2">

        
        <div class="pf-content"><section id="Auf einen Blick" data-rowname="Auf einen Blick" data-header-style="" class="row fw-row row-has-id dynamic-header-change">
            <div class="spb-row  " data-row-type="image" data-wrap="full-width-contained" data-image-movement="fixed" data-content-stretch="false" data-row-height="content-height" data-row-style="light" data-col-spacing="0" data-col-v-pos="default" style="margin-top: 0px;margin-bottom: 0px;background-image: url(https://conrenfonds.com/wp-content/uploads/2016/05/Bild-3.jpg);background-size: cover;">

                
                
                
                <div class="spb_content_element clearfix" style="">
                     <section  class="row ">
	<div class="spb-column-container col-sm-2   "  style=" ">
		<div class="spb-column-inner row clearfix" style="">
		 
		</div>
	</div>  
	<div class="spb-column-container col-sm-8   "  style=" ">
		<div class="spb-column-inner row clearfix" style="">
		 <section  class="row fw-row ">
	<div class="spb_parallax_asset sf-parallax parallax-window-height spb_content_element bg-type-cover col-sm-12 spb-full-width-element" data-v-center="true">
		<div class="spb_content_wrapper" style="padding-left:15%;padding-right:15%;">
			
<section  class="row ">
	<div class="spb_content_element spb_box_content col-sm-12">
	<div class="spb-bg-color-wrap coloured" style="background: #ffffff!important;">
		<div class="spb-asset-content">
		<div class="box-content-wrap" style="color: #0F204B!important;padding-top:0%;padding-bottom:0%;padding-left:0%;padding-right:0%;">
<div class="su-spacer" style="height:10px"></div>
<h1 style="padding-left: 30px; padding-right: 30px; text-align: center;">CONREN bietet durch die Öffnung für Co-Investoren eine Strategie, die sich in der Verwaltung langfristig ausgerichteter Familienvermögen in verschiedensten Marktphasen bewährt hat:</h1>
<h1 style="padding-left: 30px; padding-right: 30px; text-align: center;"><strong>Ein ganzheitliches, unabhängiges Vermögensmanagement nach traditionellem Verständnis.<br />
</strong></h1>
<section  class="row "><div class="blank_spacer col-sm-12  " style="height:30px;"></div>
</section>

<h2 style="text-align: center;"><span style="color: #5c8ab5;"><strong><a style="color: #5c8ab5;" href="https://conrenfonds.com/wp-content/uploads/2018/03/1803-Conren-Document_A5_B-original-_new-March18.pdf">&gt; zum CONREN Porträt</a></strong></span></h2>
<div class="su-spacer" style="height:30px"></div>
<div class="testimonial-text">
<div class="su-divider su-divider-style-default" style="margin:10px 0;border-width:3px;border-color:#a2a2a1"></div>
<h3 style="padding-left: 30px; padding-right: 30px; text-align: center;">&#8222;Wir<em> vertrauen CONREN seit über einem Jahrzehnt, da wir vom Anlageansatz und CONREN Team überzeugt sind.&#8220;</em></h3>
</div>
<div class="testimonial-cite">
<div class="cite-text">
<h4 style="padding-left: 30px; padding-right: 30px; text-align: center;"><span class="cite-name">Freiherr Johannes von Salmuth</span></h4>
</div>
<h4 style="padding-left: 30px; padding-right: 30px; text-align: center;"><span class="cite-subtext">CONREN Kerninvestor</span></h4>
</div>
<div class="su-spacer" style="height:30px"></div></div>
		</div>
		</div>
	</div> </section>


		</div> 
	</div> <div class="spb-fw-sizer"></div></section>
 
		</div>
	</div>  
	<div class="spb-column-container col-sm-2   "  style=" ">
		<div class="spb-column-inner row clearfix" style="margin-top: 0%;margin-bottom: 0%;border-top: 0px ;border-left: 0px ;border-right: 0px ;border-bottom: 0px ;padding-top: 10%;padding-left: 10%;padding-right: 10%;padding-bottom: 10%;">
		 <section  class="row ">
	<div class="spb_icon_box col-sm-12 icon-box-blue-hover">
		<div class="spb-asset-content">
		<div class="sf-icon-box sf-icon-box-standard sf-animation sf-icon- " data-animation="none" data-delay="0" style="background-color:#a2a2a1;"><a href="https://conrenfonds.com/conren-auf-einen-blick/" target="_self" class="linked-icon"><div class="sf-icon-cont cont-large sf-icon-float-none" style="background-color:;"><i class="fa-angle-right sf-icon sf-icon-large" style="color:;"></i></div></a><div class="sf-icon-box-content-wrap clearfix"><h3 style="color:#1d2444;"><a href="https://conrenfonds.com/conren-auf-einen-blick/" target="_self"></a></h3><div class="sf-icon-box-content" style="color:#1d2444;">
<h1><span style="color: #1d2444;">CONREN im Überblick</span></h1>
</div></div></div>
		</div>
	</div> </section>
 
		</div>
	</div> </section>
                 </div>
                
            </div><!-- .sb-row -->

            </section>

            <div class="spb-row-sizer"></div>

        
</div>
        <div class="link-pages"></div>

        
    </div>

    

                </div>

            
            <!-- CLOSE page -->
            </div>

            
            </div>

        



<!--// CLOSE #main-container //-->
</div>

<div id="footer-wrap">
                    <!--// OPEN #footer //-->
                <footer id="footer" class="footer-divider">
                    <div class="container">
                        <div id="footer-widgets" class="row clearfix">
                                                            <div class="col-sm-3">
                                                                            <section id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="widget-heading title-wrap clearfix"><h6>Über uns</h6></div><div class="menu-ueber-uns-container"><ul id="menu-ueber-uns" class="menu"><li id="menu-item-761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761"><a href="https://conrenfonds.com/conren-auf-einen-blick/">CONREN Fonds auf einen Blick</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391"><a href="https://conrenfonds.com/conren-auf-einen-blick/namensgebung/">Hintergrund &#038; Namensgebung</a></li>
<li id="menu-item-764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-764"><a href="https://conrenfonds.com/conren-auf-einen-blick/was-uns-von-anderen-unterscheidet/">Was uns von anderen unterscheidet</a></li>
<li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a href="https://conrenfonds.com/conren-auf-einen-blick/conren-team/">CONREN Fonds Team</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://conrenfonds.com/conren-auf-einen-blick/mission-und-werte/">Mission und Werte</a></li>
<li id="menu-item-2320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2320"><a href="https://conrenfonds.com/conren-auf-einen-blick/rechtliche-struktur/">Rechtliche Struktur</a></li>
</ul></div></section><section id="nav_menu-11" class="widget widget_nav_menu clearfix"><div class="widget-heading title-wrap clearfix"><h6>CONREN aktuell</h6></div><div class="menu-conren-aktuell-container"><ul id="menu-conren-aktuell" class="menu"><li id="menu-item-3794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3794"><a href="https://conrenfonds.com/investmentphilosohie/downloads/factsheets/">Factsheets</a></li>
<li id="menu-item-3795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3795"><a target="_blank" href="http://conrenresearch.com/research-berichte/">Marktkommentare</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://conrenfonds.com/kontakt/">Kontakt und Newsletter</a></li>
<li id="menu-item-3796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3796"><a href="https://conrenfonds.com/termine/">Termine</a></li>
<li id="menu-item-3797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3797"><a href="https://conrenfonds.com/presse/">Presse</a></li>
<li id="menu-item-3798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3798"><a href="https://conrenfonds.com/fondspreise/">Fondspreise</a></li>
<li id="menu-item-3799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3799"><a target="_blank" href="http://www.ipconcept.com/ipc/de/fondsuebersicht_laenderauswahl.html">Fondsunterlagen</a></li>
<li id="menu-item-2515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2515"><a href="https://conrenfonds.com/conren-blog/">CONREN-Blog</a></li>
</ul></div></section>                                                                    </div>
                                <div class="col-sm-3">
                                                                            <section id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="widget-heading title-wrap clearfix"><h6>Wie wir investieren</h6></div><div class="menu-wie-wir-investieren-container"><ul id="menu-wie-wir-investieren" class="menu"><li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372"><a href="https://conrenfonds.com/investmentphilosohie/">Investmentphilosohie</a></li>
<li id="menu-item-1166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166"><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/">Investmentgrundsätze</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2055"><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#Anlageprozess">Anlageprozess</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2061"><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#BlickaufdieWelt">CONREN´s M <sup> 3 </sup></a></a></li>
<li id="menu-item-2065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065"><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#Risikomanagement">Risikomanagement</a></li>
<li id="menu-item-2066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2066"><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#Kompartiments">Kompartiments</a></li>
<li id="menu-item-4675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4675"><a href="https://conrenfonds.com/responsible-investment-esg/">Responsible Investment (ESG)</a></li>
</ul></div></section>                                                                    </div>
                                <div class="col-sm-3">
                                                                            <section id="nav_menu-3" class="widget widget_nav_menu clearfix"><div class="widget-heading title-wrap clearfix"><h6>Wie co-Investieren</h6></div><div class="menu-wie-co-investieren-container"><ul id="menu-wie-co-investieren" class="menu"><li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377"><a href="https://conrenfonds.com/co-investieren/">Überblick CONREN Fonds</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383"><a href="https://conrenfonds.com/co-investieren/conren-equity/">CONREN Equity</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://conrenfonds.com/co-investieren/conren-fortune/">CONREN Fortune</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://conrenfonds.com/co-investieren/conren-fixed-income/">CONREN Fixed Income</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://conrenfonds.com/co-investieren/technische-kaufabwicklung/">Technische Kaufabwicklung</a></li>
</ul></div></section><section id="nav_menu-12" class="widget widget_nav_menu clearfix"><div class="widget-heading title-wrap clearfix"><h6>Rechtliches</h6></div><div class="menu-rechtliches-container"><ul id="menu-rechtliches" class="menu"><li id="menu-item-771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771"><a href="https://conrenfonds.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-2256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256"><a href="https://conrenfonds.com/impressum/">Impressum</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1919"><a href="https://conrenfonds.com/co-investieren/datenschutz/">Rechtlicher Hinweis</a></li>
<li id="menu-item-4605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4605"><a href="https://conrenfonds.com/wp-content/uploads/2018/05/Datenschutzerklärung.pdf">Datenschutzerklärung (Deutschland)</a></li>
<li id="menu-item-4606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4606"><a href="https://conrenfonds.com/wp-content/uploads/2018/05/Datenschutzerklärung-CH.pdf">Datenschutzerklärung (Schweiz)</a></li>
</ul></div></section>                                                                    </div>
                                <div class="col-sm-3">
                                                                            <section id="text-4" class="widget widget_text clearfix"><div class="widget-heading title-wrap clearfix"><h6>Kontakt</h6></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f7-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f7-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="7" />
<input type="hidden" name="_wpcf7_version" value="5.0.3" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f7-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p>Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LfbmyIUAAAAAMK4Vbnos9dYwZIfwyS4iG51RPG9" data-size="compact" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfbmyIUAAAAAMK4Vbnos9dYwZIfwyS4iG51RPG9" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</section>                                                                    </div>

                            
                        </div>
                    </div>

                    
                    <!--// CLOSE #footer //-->
                </footer>
            
                <!--// OPEN #copyright //-->
                <footer id="copyright" class="copyright-divider">
                    <div class="container">
                        <div
                            class="text-left">©2018 CONREN · Built by <a href="http://42medien.de"><strong>42medien.de</strong></a></div>
                                                    <nav class="footer-menu std-menu">
                                                            </nav>
                                            </div>
                    <!--// CLOSE #copyright //-->
                </footer>

            </div>


<!--// CLOSE #container //-->
</div>

                <!--// BACK TO TOP //-->
                <div id="back-to-top" class="animate-top"><i class="ss-navigateup"></i></div>
                        <!--// FULL WIDTH VIDEO //-->
            <div class="fw-video-area">
                <div class="fw-video-close"><i class="ss-delete"></i></div>
                <div class="fw-video-wrap"></div>
            </div>
            <div class="fw-video-spacer"></div>
                    <!--// FRAMEWORK INCLUDES //-->
            <div id="sf-included" class="has-carousel "></div>
                    <div id="sf-option-params" data-slider-slidespeed="7000"
                 data-slider-animspeed="600"
                 data-slider-autoplay="0"
                 data-slider-loop="1"
                 data-carousel-pagespeed="800"
                 data-carousel-slidespeed="200"
                 data-carousel-autoplay="0"
                 data-carousel-pagination="1"
                 data-lightbox-nav="default"
	             data-lightbox-thumbs="1"
                 data-lightbox-skin="light"
                 data-lightbox-sharing="1"
                 data-product-zoom-type="inner"
                 data-product-slider-thumbs-pos="bottom"
                 data-product-slider-vert-height="700"
                 data-quickview-text="Quickview"
	             data-cart-notification=""
	             data-username-placeholder="Benutzername"
	             data-email-placeholder="Email"
	             data-password-placeholder="Passwort"
	             data-username-or-email-placeholder="Benutzername oder Email Adresse"
	             data-order-id-placeholder="Order ID"
	             data-billing-email-placeholder="Billing Email"></div>

                    <div id="loveit-locale" data-ajaxurl="https://conrenfonds.com/wp-admin/admin-ajax.php" data-nonce="a6b6f4d161"
                 data-alreadyloved="Du hast diesen Gegenstand bereits geliebt." data-error="Entschuldige, es gab ein Problem beim verarbeiten Deiner Anfrage."
                 data-loggedin="false"></div>
        
            <div id="countdown-locale" data-label_year="Year"
                 data-label_years="Years"
                 data-label_month="Month"
                 data-label_months="Months"
                 data-label_weeks="Weeks"
                 data-label_week="Week"
                 data-label_days="Days"
                 data-label_day="Day"
                 data-label_hours="Hours"
                 data-label_hour="Hour"
                 data-label_mins="Mins"
                 data-label_min="Min"
                 data-label_secs="Secs"
                 data-label_sec="Sec"></div>
        
			<div class="sf-container-overlay">
				<div class="sf-loader">
									</div>
			</div>

		<style type="text/css">.wmpci-popup-body{}</style>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
     
      <div class="modal-body">
            <div class="tabs-left">
			    <ul class="nav nav-tabs" role="tablist">   
			      <li role="presentation" class="active"><a href="#alemanha" aria-controls="alemanha" data-toggle="tab"><img src="https://conrenfonds.com/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/img/bandeira-da-alemanha.png"></a></li>
			      <li role="presentation"><a href="#suica" aria-controls="suica" data-toggle="tab"><img src="https://conrenfonds.com/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/img/bandeira-da-suica.png"></a></li>
			    </ul>
			        <div class="tab-content">
			          <div role="tabpanel" class="tab-pane fade in active" id="alemanha">
			            <h3>Besondere Nutzungsbedingungen und rechtliche Hinweise</h3>
			            <div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
							<p style="text-align: justify;">Neben den "Allgemeine Nutzungsbedingungen und rechtliche Hinweise" gelten hinsichtlich der für die betreffenden Investmentfonds angebotenen Informationen zusätzlich die nachfolgenden "Besonderen Nutzungsbedingungen und rechtliche Hinweise"</p>
<p style="text-align: justify;">Besondere Nutzungsbedingungen und rechtliche Hinweise</p>
<p style="text-align: justify;">Die auf dieser Web-Site bereitgestellten Informationen wurden aufgrund intern entwickelter Daten und anderer als verlässlich zu betrachtenden Quellen aufbereitet und werden laufend aktualisiert. Sofern nicht ausdrücklich erwähnt wird, dass die Zahlen und Daten durch einen unabhängigen Wirtschaftsprüfer geprüft wurden, sind diese ungeprüft. Diese Web-Site wendet sich ausschließlich an Interessenten in den Ländern, in denen der jeweilige Investmentfonds zum öffentlichen Vertrieb berechtigt ist und stellt weder ein Angebot zum Verkauf von Anteilen noch die Aufforderung zur Abgabe eines Angebotes zum Erwerb von Anteilen an einem der nachfolgend aufgeführten Investmentfonds dar.</p>
<p style="text-align: justify;">Der Wert von Anteilen an einem Investmentfonds kann steigen und fallen. Grundsätzlich gilt, dass vergangene Performances keine Garantie für künftige Wertentwicklungen darstellen.</p>
<p style="text-align: justify;">Rechtsgrundlage für den Erwerb von Anteilen sind der aktuelle Verkaufsprospekt, das Verwaltungsreglement bzw. die Satzung, die wesentlichen Anlegerinformationen sowie der Rechenschafts- und Halbjahresbericht, sofern diese veröffentlicht sind. Durch den Kauf eines Anteils erkennt der Anteilinhaber diese Dokumente sowie alle genehmigten und veröffentlichten Änderungen derselben an. Dem Interessenten wird daher dringend angeraten, diese Dokumente eingehend zu studieren. Wir empfehlen Ihnen, einen Anlage- und/oder Steuerberater beratend hinzuzuziehen, sofern Sie an der Anlage in einen Investmentfonds interessiert sind. Interessenten sollten sich darüber hinaus auch über Gesetze und Verordnungen, die auf den Kauf, den Besitz und die Rücknahme von Anteilen Anwendung finden, informieren und sich gegebenenfalls beraten lassen.</p>
<p>Diese Website benutzt <strong>Google Analytics</strong>, einen Webanalysedienst der Google Inc. („Google“). Google Analytics verwendet sog. „Cookies“, Textdateien, die auf Ihrem Computer gespeichert werden und die eine Analyse der Benutzung der Webseite durch Sie ermöglichen. Die durch den Cookie erzeugten Informationen über Ihre Benutzung der Webseite werden in der Regel an einen Server von Google in den USA übertragen und dort gespeichert. Die im Rahmen von Google Analytics von Ihrem Browser übermittelte IP-Adresse wird nicht mit anderen Daten von Google zusammengeführt. Wir haben zudem auf dieser Webseite Google Analytics um den Code „anonymizeIP“ erweitert. Dies garantiert die Maskierung Ihrer IP-Adresse, sodass alle Daten anonym erhoben werden. Nur in Ausnahmefällen wird die volle IP-Adresse an einen Server von Google in den USA übertragen und dort gekürzt.</p>
<p>Im Auftrag des Betreibers dieser Website wird Google diese Information benutzen, um Ihre Nutzung der Webseite auszuwerten, um Reports über die Webseiten-Aktivitäten zusammenzustellen und um weitere mit der Webseiten-Nutzung und der Internetnutzung verbundene Dienstleistungen gegenüber dem Webseitenbetreiber zu erbringen. Sie können die Speicherung der Cookies durch eine entsprechende Einstellung Ihrer Browser-Software verhindern; wir weisen Sie jedoch darauf hin, dass Sie in diesem Fall möglicherweise nicht sämtliche Funktionen dieser Webseite vollumfänglich werden nutzen können.</p>
<p>Sie können darüber hinaus die Erfassung der durch das Cookie erzeugten und auf Ihre Nutzung der Webseite bezogenen Daten (inkl. Ihrer IP-Adresse) an Google sowie die Verarbeitung dieser Daten durch Google verhindern, indem sie das unter dem folgenden Link verfügbare Browser-Plugin herunterladen und installieren:<a class="external_link" href="http://tools.google.com/dlpage/gaoptout?hl=de" target="_blank">http://tools.google.com/dlpage/gaoptout?hl=de</a>. Alternativ zum Browser-Add-On, insbesondere bei Browsern auf mobilen Endgeräten, können Sie die Erfassung durch Google Analytics zudem verhindern, indem Sie <strong>auf diesen Link klicken</strong>. Es wird ein Opt-Out-Cookie gesetzt, das die zukünftige Erfassung Ihrer Daten beim Besuch dieser Website verhindert. Der Opt-Out-Cookie gilt nur in diesem Browser und nur für unsere Website und wird auf Ihrem Gerät abgelegt. Löschen Sie die Cookies in diesem Browser, müssen Sie das Opt-Out-Cookie erneut setzen. [Anm. Hinweise zur Einbindung des Opt-Out-Cookie finden Sie unter: https://developers.google.com/analytics/devguides/collection/gajs/?hl=de#disable].</p>
<p>Wir nutzen Google Analytics weiterhin dazu, Daten aus Double-Click-Cookies und auch AdWords zu statistischen Zwecken auszuwerten. Sollten Sie dies nicht wünschen, können Sie dies über den Anzeigenvorgaben-Manager (<a class="external_link" href="http://www.google.com/settings/ads/onweb/?hl=de" target="_blank">http://www.google.com/settings/ads/onweb/?hl=de</a>) deaktivieren.</p>
<p style="text-align: justify;">
	 
						</div>
			          <div class="checkbox-alemanha">
							    <label>
							      <input type="checkbox" class="checkbox-btn"> Ich bestätige, dass ich die rechtlichen Hinweise gelesen und verstanden habe							    </label>
  							</div>
			          </div>

			          <div role="tabpanel" class="tab-pane" id="suica">
			            <h3>Besondere Nutzungsbedingungen und rechtliche Hinweise</h3>
			            <div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
			            	<p>Neben den "Allgemeine Nutzungsbedingungen und rechtliche Hinweise" gelten hinsichtlich der für die betreffenden Investmentfonds angebotenen Informationen zusätzlich die nachfolgenden "Besonderen Nutzungsbedingungen und rechtliche Hinweise"</p>
<h3>Besondere Nutzungsbedingungen und rechtliche Hinweise</h3>
<p>Die auf dieser Web-Site bereitgestellten Informationen wurden aufgrund intern entwickelter Daten und anderer als verlässlich zu betrachtenden Quellen aufbereitet und werden laufend aktualisiert. Sofern nicht ausdrücklich erwähnt wird, dass die Zahlen und Daten durch einen unabhängigen Wirtschaftsprüfer geprüft wurden, sind diese ungeprüft. Diese Web-Site wendet sich ausschließlich an Interessenten in den Ländern, in denen der jeweilige Investmentfonds zum öffentlichen Vertrieb berechtigt ist und stellt weder ein Angebot zum Verkauf von Anteilen noch die Aufforderung zur Abgabe eines Angebotes zum Erwerb von Anteilen an einem der nachfolgend aufgeführten Investmentfonds dar.</p>
<h3>Der Wert von Anteilen an einem Investmentfonds kann steigen und fallen. Grundsätzlich gilt, dass vergangene Performances keine Garantie für künftige Wertentwicklungen darstellen.</h3>
<p>Rechtsgrundlage für den Erwerb von Anteilen sind, der aktuelle Verkaufsprospekt, das Verwaltungsreglement sowie der Rechenschafts- und Halbjahresbericht, sofern diese veröffentlicht sind. Durch den Kauf eines Anteils erkennt der Anteilinhaber diese Dokumente sowie alle genehmigten und veröffentlichten Änderungen derselben an. Dem Interessenten wird daher dringend angeraten, diese Dokumente eingehend zu studieren. Wir empfehlen Ihnen, einen Anlage- und/oder Steuerberater beratend hinzuzuziehen, sofern Sie an der Anlage in einen Investmentfonds interessiert sind. Interessenten sollten sich darüber hinaus auch über Gesetze und Verordnungen, die auf den Kauf, den Besitz und die Rücknahme von Anteilen Anwendung finden, informieren und sich gegebenenfalls beraten lassen.</p>
<p>Diese Website benutzt <strong>Google Analytics</strong>, einen Webanalysedienst der Google Inc. („Google“). Google Analytics verwendet sog. „Cookies“, Textdateien, die auf Ihrem Computer gespeichert werden und die eine Analyse der Benutzung der Webseite durch Sie ermöglichen. Die durch den Cookie erzeugten Informationen über Ihre Benutzung der Webseite werden in der Regel an einen Server von Google in den USA übertragen und dort gespeichert. Die im Rahmen von Google Analytics von Ihrem Browser übermittelte IP-Adresse wird nicht mit anderen Daten von Google zusammengeführt. Wir haben zudem auf dieser Webseite Google Analytics um den Code „anonymizeIP“ erweitert. Dies garantiert die Maskierung Ihrer IP-Adresse, sodass alle Daten anonym erhoben werden. Nur in Ausnahmefällen wird die volle IP-Adresse an einen Server von Google in den USA übertragen und dort gekürzt.</p>
<p>Im Auftrag des Betreibers dieser Website wird Google diese Information benutzen, um Ihre Nutzung der Webseite auszuwerten, um Reports über die Webseiten-Aktivitäten zusammenzustellen und um weitere mit der Webseiten-Nutzung und der Internetnutzung verbundene Dienstleistungen gegenüber dem Webseitenbetreiber zu erbringen. Sie können die Speicherung der Cookies durch eine entsprechende Einstellung Ihrer Browser-Software verhindern; wir weisen Sie jedoch darauf hin, dass Sie in diesem Fall möglicherweise nicht sämtliche Funktionen dieser Webseite vollumfänglich werden nutzen können.</p>
<p>Sie können darüber hinaus die Erfassung der durch das Cookie erzeugten und auf Ihre Nutzung der Webseite bezogenen Daten (inkl. Ihrer IP-Adresse) an Google sowie die Verarbeitung dieser Daten durch Google verhindern, indem sie das unter dem folgenden Link verfügbare Browser-Plugin herunterladen und installieren:<a class="external_link" href="http://tools.google.com/dlpage/gaoptout?hl=de" target="_blank">http://tools.google.com/dlpage/gaoptout?hl=de</a>. Alternativ zum Browser-Add-On, insbesondere bei Browsern auf mobilen Endgeräten, können Sie die Erfassung durch Google Analytics zudem verhindern, indem Sie <strong>auf diesen Link klicken</strong>. Es wird ein Opt-Out-Cookie gesetzt, das die zukünftige Erfassung Ihrer Daten beim Besuch dieser Website verhindert. Der Opt-Out-Cookie gilt nur in diesem Browser und nur für unsere Website und wird auf Ihrem Gerät abgelegt. Löschen Sie die Cookies in diesem Browser, müssen Sie das Opt-Out-Cookie erneut setzen. [Anm. Hinweise zur Einbindung des Opt-Out-Cookie finden Sie unter: https://developers.google.com/analytics/devguides/collection/gajs/?hl=de#disable].</p>
<p>Wir nutzen Google Analytics weiterhin dazu, Daten aus Double-Click-Cookies und auch AdWords zu statistischen Zwecken auszuwerten. Sollten Sie dies nicht wünschen, können Sie dies über den Anzeigenvorgaben-Manager (<a class="external_link" href="http://www.google.com/settings/ads/onweb/?hl=de" target="_blank">http://www.google.com/settings/ads/onweb/?hl=de</a>) deaktivieren.</p>
			            	
			            </div>
			            <div class="checkbox-suica">
							    <label>
							      <input type="checkbox" class="checkbox-btn"> Ich bestätige, dass ich die rechtlichen Hinweise gelesen und verstanden habe							    </label>
  							</div>
  							<div class="checkbox-suica-2">
							    <label>
							      <input type="checkbox" class="checkbox-btn-2"> Ich bestätige, dass ich meinen Wohnsitz in der Schweiz habe und ein qualifizierter Anleger gemäss Art. 10 Abs. 3 a und b des KAG bin							    </label>
  							</div>
			          </div>
          
        			</div><!-- /tab-content -->
        	</div><!--tabs-left-->
      </div>
      <div class="modal-footer">
     
        <button type="button" class="btn btn-primary wmpci-popup-close" data-dismiss="modal">Bestätigen</button>
      </div>
    </div>
  </div>
</div>



<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-753" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a class="responsive-menu-item-link">Über uns<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-136" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://conrenfonds.com/conren-auf-einen-blick/" class="responsive-menu-item-link">CONREN Fonds auf einen Blick<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2 responsive-menu-submenu-open'><li id="responsive-menu-item-1584" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/conren-auf-einen-blick/conren-auf-einen-blick-im-detail/" class="responsive-menu-item-link">im Detail</a></li></ul></li><li id="responsive-menu-item-316" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/conren-auf-einen-blick/namensgebung/" class="responsive-menu-item-link">Hintergrund &#038; Namensgebung</a></li><li id="responsive-menu-item-135" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://conrenfonds.com/conren-auf-einen-blick/was-uns-von-anderen-unterscheidet/" class="responsive-menu-item-link">Was uns von anderen unterscheidet<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2 responsive-menu-submenu-open'><li id="responsive-menu-item-1586" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/conren-auf-einen-blick/was-uns-von-anderen-unterscheidet/was-uns-von-anderen-unterscheidet-im-detail/" class="responsive-menu-item-link">im Detail</a></li></ul></li><li id="responsive-menu-item-315" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://conrenfonds.com/conren-auf-einen-blick/conren-team/" class="responsive-menu-item-link">CONREN Fonds Team<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2 responsive-menu-submenu-open'><li id="responsive-menu-item-2335" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/conren-auf-einen-blick/conren-team/conren-team-im-detail/" class="responsive-menu-item-link">CONREN Köpfe</a></li></ul></li><li id="responsive-menu-item-318" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://conrenfonds.com/conren-auf-einen-blick/mission-und-werte/" class="responsive-menu-item-link">Mission und Werte<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2 responsive-menu-submenu-open'><li id="responsive-menu-item-2316" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/conren-auf-einen-blick/mission-und-werte/mission-werte-im-detail/" class="responsive-menu-item-link">im Detail</a></li></ul></li><li id="responsive-menu-item-754" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/conren-auf-einen-blick/rechtliche-struktur/" class="responsive-menu-item-link">Rechtliche Struktur</a></li></ul></li><li id="responsive-menu-item-755" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a class="responsive-menu-item-link">Wie wir investieren<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-179" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/investmentphilosohie/" class="responsive-menu-item-link">Investmentphilosophie</a></li><li id="responsive-menu-item-1164" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/" class="responsive-menu-item-link">Investmentgrundsätze</a></li><li id="responsive-menu-item-2056" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#Anlageprozess" class="responsive-menu-item-link">Anlageprozess</a></li><li id="responsive-menu-item-2057" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#BlickaufdieWelt" class="responsive-menu-item-link">CONREN´s M <sup> 3 </sup></a></a></li><li id="responsive-menu-item-2064" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#Risikomanagement" class="responsive-menu-item-link">Risikomanagement</a></li><li id="responsive-menu-item-2067" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://conrenfonds.com/investmentphilosohie/wie-wir-investieren/#Kompartiments" class="responsive-menu-item-link">Kompartiments</a></li><li id="responsive-menu-item-4676" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/responsible-investment-esg/" class="responsive-menu-item-link">Responsible Investment (ESG)</a></li></ul></li><li id="responsive-menu-item-757" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://conrenfonds.com/wp-admin/nav-menus.php" class="responsive-menu-item-link">Wie co-investieren<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-134" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://conrenfonds.com/co-investieren/" class="responsive-menu-item-link">Über CONREN Fonds<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2 responsive-menu-submenu-open'><li id="responsive-menu-item-308" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/co-investieren/conren-equity/" class="responsive-menu-item-link">CONREN Equity</a></li><li id="responsive-menu-item-310" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/co-investieren/conren-fortune/" class="responsive-menu-item-link">CONREN Fortune</a></li><li id="responsive-menu-item-309" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/co-investieren/conren-fixed-income/" class="responsive-menu-item-link">CONREN Fixed Income</a></li></ul></li><li id="responsive-menu-item-305" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/co-investieren/technische-kaufabwicklung/" class="responsive-menu-item-link">Technische Kaufabwicklung</a></li></ul></li><li id="responsive-menu-item-2424" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a class="responsive-menu-item-link">Aktuelles<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-2646" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">zu CONREN Fonds<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2 responsive-menu-submenu-open'><li id="responsive-menu-item-3788" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/investmentphilosohie/downloads/factsheets/" class="responsive-menu-item-link">Factsheets</a></li><li id="responsive-menu-item-3789" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://conrenresearch.com/research-berichte/" class="responsive-menu-item-link">Marktkommentare</a></li><li id="responsive-menu-item-3793" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/kontakt/" class="responsive-menu-item-link">Kontakt und Newsletter</a></li><li id="responsive-menu-item-3792" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/termine/" class="responsive-menu-item-link">Termine</a></li><li id="responsive-menu-item-2651" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/presse/" class="responsive-menu-item-link">Presse</a></li><li id="responsive-menu-item-3790" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/fondspreise/" class="responsive-menu-item-link">Fondspreise</a></li><li id="responsive-menu-item-3791" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="http://www.ipconcept.com/ipc/de/fondsuebersicht_laenderauswahl.html" class="responsive-menu-item-link">Fondsunterlagen</a></li></ul></li><li id="responsive-menu-item-2252" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://conrenfonds.com/conren-blog/" class="responsive-menu-item-link">CONREN-Blog</a></li></ul></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://conrenfonds.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                            </div>
</div>
<!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-top-right-container">
				<div class="scroll-triggered-box stb stb-3161 stb-top-right"
				     id="stb-3161"
				     style="display: none;">
					<div class="stb-content">
						<h2><strong><span style="color: #ffffff;">CONREN Porträt </span></strong></h2>
<h2><strong><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://conrenfonds.com/wp-content/uploads/2018/03/1803-Conren-Document_A5_B-original-_new-March18.pdf">&gt;&gt; zum Download</a></span></strong></h2>
					</div>
											<span class="stb-close">&times;</span>
									</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box -->      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='su-content-shortcodes-css'  href='https://conrenfonds.com/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/conrenfonds.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/swift-framework/includes/page-builder/frontend-assets/js/lib/modernizr-custom.js'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/swift-framework/includes/page-builder/frontend-assets/js/spb-functions.min.js'></script>
<script type='text/javascript' data-cfasync="true" src='https://conrenfonds.com/wp-content/plugins/swift-framework/includes/swift-slider/assets/js/swift-slider.min.js'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/themes/cardinal/js/sf-scripts.min.js'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key='></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/themes/cardinal/js/functions.min.js'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.1.3.21.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true,'scriptPriority':10 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections = jQuery('div.gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"3161":{"id":3161,"title":"CONREN Portr\u00e4t","trigger":"instant","triggerPercentage":15,"triggerElementSelector":"","animation":"slide","cookieTime":0,"autoHide":false,"autoShow":true,"position":"top-right","minimumScreenWidth":0,"unclosable":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wmpci_Popup = {"enable":"1","delay":"0","exp_time":"1","close_on_esc":"","hide_time":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/js/wmpci-popup.js?ver=1.1'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://conrenfonds.com/wp-content/plugins/swift-framework/includes/page-builder/frontend-assets/js/lib/jquery.parallax.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>

<!--// CLOSE BODY //-->
</body>


<!--// CLOSE HTML //-->
</html>